About portable/static build

These are cross-distro builds for x86 and x86_64 systems. You should use them in the following cases:

Interested?

This is how you use it.

Still doesn't work?

Well this is Linux.. I must have mentioned dependencies in the 1st place :)

But there are not many of them. You will need the following libs to be installed (provided by your Linux Distribution):

What plugins are bundled?

More questions?

send me an email

Copyright © 2009-2015 Alexey Yakovenko.